<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes, España | Brigada Europea &quot;José Martí&quot;</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://brigadaeuropeajm.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Brigada Europea &quot;José Martí&quot; &raquo; Feed" href="https://brigadaeuropeajm.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brigada Europea &quot;José Martí&quot; &raquo; RSS de los comentarios" href="https://brigadaeuropeajm.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brigada Europea &quot;José Martí&quot; &raquo; Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes,&nbsp;España RSS de los comentarios" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSxCAM/CGROe2c+uD4LYHGlrvQMITa6d8LrVp7p+gLzcIu2W7QU1CWh4RD0n5UgcbODaKnYNkr8Y5wvkC3VuRG/ywjd0bRJ0wB7Fkt6IpuiLutD8cWWtEdsQH6HzdN+WjO5+rtrmYmIkHCVgWWdIFqMssR874PkArDY+sACX2m1WQ+HD9VpexzANU2a6bGhIgiKq/ejV6lPjf6w54vVtZwdSbud1ap0wMnl9XyVVzdubbSYTRbolrSTKgWbzUTHbIitpAcDzugXglcrE+lDDWX3WJ+gzUR2HK5gbhVNXqZ8epESw+x9Pr41lTC1gHlX+l4D36Lrm++vdsX/3xoHh/uj4fmqTm9A+BKQmw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brigadaeuropeajm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentación del turismo cubano en la XXVI Feria Internacional de Turismo en República Checa “Holiday&nbsp;World”' href='https://brigadaeuropeajm.wordpress.com/2017/02/21/presentacion-del-turismo-cubano-en-la-xxvi-feria-internacional-de-turismo-en-republica-checa-holiday-world/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" />
<link rel='shortlink' href='http://wp.me/pYRYc-1kU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes, España" />
<meta property="og:url" content="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2017-02-21T22:08:54+00:00" />
<meta property="article:modified_time" content="2017-02-21T22:08:54+00:00" />
<meta property="og:site_name" content="Brigada Europea &quot;José Martí&quot;" />
<meta property="og:image" content="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg" />
<meta property="og:image:secure_url" content="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@EuroSolidaridad" />
<meta name="twitter:image" content="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@EuroSolidaridad" />
<meta name="twitter:description" content="Entrada de fotos por @EuroSolidaridad." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/37b70bcdabfdcbec5e703f152bf1abcb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/37b70bcdabfdcbec5e703f152bf1abcb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/37b70bcdabfdcbec5e703f152bf1abcb?s=114" />
<link rel='openid.server' href='https://brigadaeuropeajm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://brigadaeuropeajm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://brigadaeuropeajm.wordpress.com/osd.xml" title="Brigada Europea &#34;José Martí&#34;" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Brigada Europea &quot;José Martí&quot;" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Dirección de Europa del Instituto Cubano de Amistad con los Pueblos" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://brigadaeuropeajm.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/37b70bcdabfdcbec5e703f152bf1abcb?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes,&nbsp;España | Brigada Europea &quot;José Martí&quot; en WordPress.com" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'brigadaeuropeajm.wordpress.com',
				pageURL: 'https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-5140 single-format-image mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://brigadaeuropeajm.wordpress.com/" title="Brigada Europea &quot;José Martí&quot;" rel="home">Brigada Europea &quot;José Martí&quot;</a>
					</span>
				</div>
				<div id="site-description">Dirección de Europa del Instituto Cubano de Amistad con los Pueblos</div>

										<a class="home-link" href="https://brigadaeuropeajm.wordpress.com/" title="Brigada Europea &quot;José Martí&quot;" rel="home">
							<img src="https://brigadaeuropeajm.files.wordpress.com/2016/04/cropped-cropped-cabezal-blog-brigada-europea-jose-marti-940x1981-new1.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul><li ><a href="https://brigadaeuropeajm.wordpress.com/">Inicio</a></li><li class="page_item page-item-2"><a href="https://brigadaeuropeajm.wordpress.com/acerca-de/">Acerca de</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/presentacion-del-turismo-cubano-en-la-xxvi-feria-internacional-de-turismo-en-republica-checa-holiday-world/" rel="prev"><span class="meta-nav">&larr;</span> Presentación del turismo cubano en la XXVI Feria Internacional de Turismo en República Checa “Holiday&nbsp;World”</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-5140" class="post-5140 post type-post status-publish format-image hentry category-encuentros category-espana category-fidel-castro-ruz category-homenajes post_format-post-format-image">
											<h2 class="entry-title"><a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" rel="bookmark">Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes,&nbsp;España</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" title="22:08" rel="bookmark"><span class="entry-date">21 febrero, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://brigadaeuropeajm.wordpress.com/author/eurobrigadier/" title="Lee todas las entradas de eurobrigadier" rel="author">eurobrigadier</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg"><img data-attachment-id="5141" data-permalink="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/21-02-2017_6/" data-orig-file="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=640&#038;h=906" data-orig-size="678,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=640&#038;h=906?w=212" data-large-file="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=640&#038;h=906?w=640" class="alignleft size-full wp-image-5141" src="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=640&#038;h=906" alt="" width="640" height="906" srcset="https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=640&amp;h=906 640w, https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=106&amp;h=150 106w, https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg?w=212&amp;h=300 212w, https://brigadaeuropeajm.files.wordpress.com/2017/02/21-02-2017_6.jpg 678w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-660874859" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-660874859');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-660874859",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-660874859'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5140" class="share-facebook sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5140" class="share-twitter sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5140" class="share-google-plus-1 sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5140" class="share-pinterest sd-button share-icon no-text" href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Homenaje%20al%20Comandante%20Fidel%20Castro%20este%2024%20de%20febrero%20en%20Blanes%2C%20Espa%C3%B1a https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14507144-5140-58ad7969893ca' data-src='//widgets.wp.com/likes/#blog_id=14507144&amp;post_id=5140&amp;origin=brigadaeuropeajm.wordpress.com&amp;obj_id=14507144-5140-58ad7969893ca' data-name='like-post-frame-14507144-5140-58ad7969893ca'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												<a href="https://brigadaeuropeajm.wordpress.com/type/image/" title="Ver todas Imagen entradas">Imagen</a>
						<span class="meta-sep">|</span>
												Esta entrada fue publicada en <a href="https://brigadaeuropeajm.wordpress.com/category/encuentros/" rel="category tag">Encuentros</a>, <a href="https://brigadaeuropeajm.wordpress.com/category/espana/" rel="category tag">España</a>, <a href="https://brigadaeuropeajm.wordpress.com/category/fidel-castro-ruz/" rel="category tag">Fidel Castro Ruz</a>, <a href="https://brigadaeuropeajm.wordpress.com/category/homenajes/" rel="category tag">Homenajes</a>. Guarda el <a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" title="Enlace permanente a Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes,&nbsp;España" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/presentacion-del-turismo-cubano-en-la-xxvi-feria-internacional-de-turismo-en-republica-checa-holiday-world/" rel="prev"><span class="meta-nav">&larr;</span> Presentación del turismo cubano en la XXVI Feria Internacional de Turismo en República Checa “Holiday&nbsp;World”</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://brigadaeuropeajm.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="226fcd6646" /><input type="hidden" name="_wp_http_referer" value="/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d99b0b867" /></p>
<input type="hidden" name="genseq" value="1487763817" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="115992">Albania</option>
	<option class="level-0" value="58055">Alemania</option>
	<option class="level-0" value="1849">Austria</option>
	<option class="level-0" value="1180047">Azerbaiyán</option>
	<option class="level-0" value="55848">Bélgica</option>
	<option class="level-0" value="113002">Belarús</option>
	<option class="level-0" value="1149965">Bloqueo</option>
	<option class="level-0" value="59943369">Brigada Europea José Martí</option>
	<option class="level-0" value="378366708">Brigada Latinoamericana y Caribeña de Trabajo Voluntario y Solidaridad con Cuba</option>
	<option class="level-0" value="315522477">Brigada Nórdica</option>
	<option class="level-0" value="547163744">Brigada Por los caminos del Che</option>
	<option class="level-0" value="57326804">Brigada Primero de Mayo</option>
	<option class="level-0" value="11109">Bulgaria</option>
	<option class="level-0" value="60524234">Carrera de la Amistad</option>
	<option class="level-0" value="377580">Causas justas</option>
	<option class="level-0" value="206905">Chipre</option>
	<option class="level-0" value="38659516">CIJAM</option>
	<option class="level-0" value="6654964">Cinco Héroes</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="22620269">Cubainformación.tv</option>
	<option class="level-0" value="907918">Declaración</option>
	<option class="level-0" value="31684">Derechos Humanos</option>
	<option class="level-0" value="53377">Dinamarca</option>
	<option class="level-0" value="124298283">Encuentro Europeo de Solidaridad con Cuba</option>
	<option class="level-0" value="95698">Encuentros</option>
	<option class="level-0" value="596800">Escocia</option>
	<option class="level-0" value="224431">Eslovaquia</option>
	<option class="level-0" value="10991">España</option>
	<option class="level-0" value="4484290">Fidel Castro Ruz</option>
	<option class="level-0" value="26250">Finlandia</option>
	<option class="level-0" value="552192001">Fogata de la Amistad</option>
	<option class="level-0" value="25438">Francia</option>
	<option class="level-0" value="9504">Galería de Fotos</option>
	<option class="level-0" value="860116">GEMA</option>
	<option class="level-0" value="188818">Grecia</option>
	<option class="level-0" value="174664">Homenajes</option>
	<option class="level-0" value="224423">Hungría</option>
	<option class="level-0" value="1128610">ICAP</option>
	<option class="level-0" value="54229">Inauguración</option>
	<option class="level-0" value="106489">Irlanda</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="206396">José Martí</option>
	<option class="level-0" value="1175006">Kazajstán</option>
	<option class="level-0" value="1180073">Kirguistán</option>
	<option class="level-0" value="224397">Luxemburgo</option>
	<option class="level-0" value="225059">Macedonia</option>
	<option class="level-0" value="91676142">Medalla de la Amistad</option>
	<option class="level-0" value="54386">Noruega</option>
	<option class="level-0" value="347701821">Obama en Cuba</option>
	<option class="level-0" value="132324">Polonia</option>
	<option class="level-0" value="2620">Portugal</option>
	<option class="level-0" value="4629691">Raúl Castro Ruz</option>
	<option class="level-0" value="68924">Reino Unido</option>
	<option class="level-0" value="101141">República Checa</option>
	<option class="level-0" value="198749">Rumania</option>
	<option class="level-0" value="53378">Rusia</option>
	<option class="level-0" value="108644">Serbia</option>
	<option class="level-0" value="1771">Sin categoría</option>
	<option class="level-0" value="61233">Solidaridad</option>
	<option class="level-0" value="54385">Suecia</option>
	<option class="level-0" value="136719">Suiza</option>
	<option class="level-0" value="1180082">Tayikistán</option>
	<option class="level-0" value="54141">Turquía</option>
	<option class="level-0" value="179214">Ucrania</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://brigadaeuropeajm.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://brigadaeuropeajm.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba-Europa-Solidaridad-229020627448168/">Cuba Europa Solidaridad</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba-Europa-Solidaridad-229020627448168/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba-Europa-Solidaridad-229020627448168/"><a href="https://www.facebook.com/Cuba-Europa-Solidaridad-229020627448168/">Cuba Europa Solidaridad</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/EuroSolidaridad'> Europa con Cuba</a></h3><ul class='tweets'>
			<li>
				Homenaje al Comandante Fidel Castro este 24 de febrero en Blanes,@<a href='http://twitter.com/Espa'>Espa</a>ña <a href="https://brigadaeuropeajm.wordpress.com/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana"> brigadaeuropeajm.wordpress.com/2017/02/21/hom…</a> <a href="https://t.co/FlyE3vqkgR" rel="nofollow">https://t.co/FlyE3vqkgR</a> 				<a href="http://twitter.com/EuroSolidaridad/statuses/834163037884055552" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/EuroSolidaridad"  class='twitter-follow-button' data-show-count='false' data-link-color='#0066cc' data-text-color='#333333'>Follow @EuroSolidaridad</a></li><li id="linkcat-4769" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.antiterroristas.cu/es" target="_blank">Antiterroristas Héroes</a></li>
<li><a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></li>
<li><a href="http://www.cubainformacion.tv/" target="_blank">Cubainformación TV</a></li>
<li><a href="https://medium.com/@DiscoverCubaUS" target="_blank">Discover Cuba-US</a></li>
<li><a href="http://www.granma.cu/" target="_blank">Granma</a></li>
<li><a href="http://www.icap.cu/" target="_blank">Insituto Cubano de Amistad con los Pueblos</a></li>
<li><a href="http://www.juventudrebelde.cu/" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.pensandoamericas.com/" target="_blank">Pensando Américas</a></li>
<li><a href="http://cubaendefensadelahumanidad.blogspot.com/" target="_blank">Red en Defensa de la Humanidad</a></li>
<li><a href="https://siempreconcuba.wordpress.com/" target="_blank">Siempre con Cuba</a></li>
<li><a href="https://www.youtube.com/user/SiempreConCuba" target="_blank">Siempre con Cuba en YouTube</a></li>
<li><a href="http://www.eleccionesencuba.cu/" target="_blank">Sitio web de la Comisión Electoral Nacional de Cuba</a></li>

	</ul>
</li>
<li id="blog-stats-3" class="widget-container widget_blog-stats"><h3 class="widget-title">Estadísticas</h3>		<ul>
			<li>20,480 visitas</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://brigadaeuropeajm.wordpress.com/" title="Brigada Europea &quot;José Martí&quot;" rel="home">
					Brigada Europea &quot;José Martí&quot;				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/brigadaeuropeajm.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-login.php?action=logout&_wpnonce=ea8d4247ca","homeURL":"https:\/\/brigadaeuropeajm.wordpress.com\/","postID":"5140","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14507144" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://brigadaeuropeajm.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Brigada Europea &quot;José Martí&quot;" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="172e59fa24" /><input type="hidden" name="_wp_http_referer" value="/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/brigadaeuropeajm.wordpress.com\/2017\/02\/21\/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana\/":5140};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/21/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14507144","siteName":"Brigada Europea \"Jos\u00e9 Mart\u00ed\"","siteURL":"http:\/\/brigadaeuropeajm.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/37b70bcdabfdcbec5e703f152bf1abcb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"30ad815ede","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7e3211c636\" \/>","referer":"https:\/\/brigadaeuropeajm.wordpress.com\/2017\/02\/21\/homenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F","postID":"5140","shortlink":"http:\/\/wp.me\/pYRYc-1kU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/brigadaeuropeajm.wordpress.com\/5140","statsLink":"https:\/\/wordpress.com\/stats\/post\/5140\/brigadaeuropeajm.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 1.149 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/brigadaeuropeajm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0928f309de","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/brigadaeuropeajm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrigadaeuropeajm.wordpress.com%2F2017%2F02%2F21%2Fhomenaje-al-comandante-fidel-castro-este-24-de-febrero-en-blanes-espana%2F","blog_id":"14507144","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=14507144&v=wpcom&tz=0&user_id=0&subd=brigadaeuropeajm","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEmuwjAMvRCphX6L2KB/lpAacMiEnTDcnlRQKBKqxMrWmzzAJSkTQ8aQwQr0eCaD6dpYWcCE8kUlV/YUBBwdUeBUsOBBh94hj2IKxpW+kjXIRO+rUTEmd2s8hZnEUftItsOILciFEv5i+gBmjLqv26itZvBaMnLtVDwjMw2rv7C5BJMphiHh1X17gaT31VPc1t/x7VmaqerbmZpjEXRgMSdtjmoEZjwpSlY7p4lBDpop7MdaTf9+s2zXXde2q7/O3gHfcr9z'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "brigadaeuropeajm.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14507144','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14507144','v':'wpcom','tz':'0','user_id':'0','post':'5140','subd':'brigadaeuropeajm'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptenVXZE43RjVQaURGXXM5d0RMdE4xSUFOfmhONls5OE55bmVvajIvUFhJaHdTalBILSs9V3hULjBlWEI4dnU4XTkxQ35ENS9hfjBGNzJxampYTHpJPzRbODB8NF8mfFYmemd5JmpsQi9CQmR4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9MnpJQmJHZmZjS18lP01XSWNLRkQwLEVvdC18XzRLTW5rUm13QyxJJV1GeUhkWD9iXTZTPz96ZTRZNExTQ1hqJXRCdjNqLC8='}]);
_stq.push([ 'clickTrackerInit', '14507144', '5140' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
